« 足りないなら足りないでエラー内容を表示するべき | トップページ | やっぱ »

2012年2月11日 (土)

仕方が無いので

英語版1.4にクライアントを変えてみたら、まともに動作するようになりました。

2560x1440 テスクチャパックあり テクスチャHighのVRAM使用量が815MBになっていたので、スペックが足りないというより、ハードウェアが正しく認識されていなかったのが問題だったのでしょうか。

Workshopの購読も1.3では動作しないようなので、公式日本語版でプレイする価値が無さ過ぎですよね、現状・・・。

|

« 足りないなら足りないでエラー内容を表示するべき | トップページ | やっぱ »

コメント

コメントを書く



(ウェブ上には掲載しません)


コメントは記事投稿者が公開するまで表示されません。



トラックバック


この記事へのトラックバック一覧です: 仕方が無いので:

« 足りないなら足りないでエラー内容を表示するべき | トップページ | やっぱ »